<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="google-site-verification" content="E_v6lVGWQELPL8R2BLjZ0kfyQu_QAPNsSMhItKM_kpE" />
<meta name="google-site-verification" content="CF9hvRwv-HIj3W0A1XOQOm9qWa6NLunNfvY7q-LQUYE" />
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="http://english.dvb.no/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<title>Junta&#8217;s &#8220;Township Encroachment Committees&#8221; displacing thousands in Mandalay land grabs &#8211; DVB</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DVB &raquo; Feed" href="http://english.dvb.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="DVB &raquo; Comments Feed" href="http://english.dvb.no/comments/feed/" />
<meta property="og:title" content="Junta&#8217;s &#8220;Township Encroachment Committees&#8221; displacing thousands in Mandalay land grabs"/><meta property="og:type" content="article"/><meta property="og:url" content="http://english.dvb.no/mandalay-junta-land-grabs/"/><meta property="og:site_name" content="english.dvb.no"/><meta property="og:description" content="Click for full content."/><meta property="fb:app_id" content="3834326519953250"/><meta property="og:image" content="http://english.dvb.no/wp-content/uploads/2022/03/521165-Myit-Nge-CDM-Housing-remove-by-SAC-6-730x365-1.jpeg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/english.dvb.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='font-awesome-css'  href='http://english.dvb.no/wp-content/plugins/cherry-socialize/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-socialize-public-css'  href='http://english.dvb.no/wp-content/plugins/cherry-socialize/assets/css/public.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-trending-posts-css'  href='http://english.dvb.no/wp-content/plugins/cherry-trending-posts/assets/css/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://english.dvb.no/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-engine-frontend-css'  href='http://english.dvb.no/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://english.dvb.no/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://english.dvb.no/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-handler-css-css'  href='http://english.dvb.no/wp-content/themes/portallum/cherry-framework/modules/cherry-handler/assets/css/cherry-handler-styles.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-google-fonts-portallum-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%7CMontserrat%3A600%2C400%2C500%2C700%7CLibre+Baskerville%3A400italic&#038;subset=latin&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-all-css'  href='http://english.dvb.no/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/all.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v4-shims-css'  href='http://english.dvb.no/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/v4-shims.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-menu-public-styles-css'  href='http://english.dvb.no/wp-content/plugins/jet-menu/assets/public/css/public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-popups-font-awesome-css'  href='http://english.dvb.no/wp-content/plugins/cherry-popups/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-popups-styles-css'  href='http://english.dvb.no/wp-content/plugins/cherry-popups/assets/css/cherry-popups-styles.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://english.dvb.no/wp-content/themes/portallum/assets/css/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-swiper-css'  href='http://english.dvb.no/wp-content/themes/portallum/assets/css/swiper.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='iconsmind-css'  href='http://english.dvb.no/wp-content/themes/portallum/assets/css/iconsmind.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='portallum-theme-style-css'  href='http://english.dvb.no/wp-content/themes/portallum/style.css?ver=1.0.1' type='text/css' media='all' />
<style id='portallum-theme-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://english.dvb.no/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://english.dvb.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://english.dvb.no/wp-json/" /><link rel="alternate" type="application/json" href="http://english.dvb.no/wp-json/wp/v2/posts/86045" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://english.dvb.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://english.dvb.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="http://english.dvb.no/mandalay-junta-land-grabs/" />
<link rel='shortlink' href='http://english.dvb.no/?p=86045' />
<link rel="alternate" type="application/json+oembed" href="http://english.dvb.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenglish.dvb.no%2Fmandalay-junta-land-grabs%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://english.dvb.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenglish.dvb.no%2Fmandalay-junta-land-grabs%2F&#038;format=xml" />
<link rel="icon" href="http://english.dvb.no/wp-content/uploads/2021/10/cropped-LOGO_LANSCAPE-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://english.dvb.no/wp-content/uploads/2021/10/cropped-LOGO_LANSCAPE-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://english.dvb.no/wp-content/uploads/2021/10/cropped-LOGO_LANSCAPE-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://english.dvb.no/wp-content/uploads/2021/10/cropped-LOGO_LANSCAPE-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.elementor .elementor-section .elementor-container {
	display: flex;
}

a.site-link_img {width=256 height=100
}

.container-fluid {
	padding-left: 0 !important;
	padding-right: 0 !important;
}

#particles-js {
	background-color: #2790b0;
	background-image: none;
}

.type-post p {
	font-size: 16px;
}

.related-posts {
	width: 60%;
}

@media screen and (max-width: 767px) {
	.related-posts {
		width: 100%;
	}
}		</style>
		</head>

<body class="post-template-default single single-post postid-86045 single-format-standard group-blog page-layout-fullwidth header-layout-boxed content-layout-boxed footer-layout-boxed blog-default position-fullwidth sidebar-1-3 header-style-2 footer-style-1  jet-desktop-menu-active elementor-default elementor-kit-84299">
<div class="page-preloader-cover">
	<div class="preloader-image-wrap"><img src="http://english.dvb.no/wp-content/uploads/2021/10/LOGO_LANSCAPE-1.png" alt="DVB" class="preloader-image"  width="128" height="50"></div>	<div class="bar"></div>
</div>
<div id="page" class="site container-fluid">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header style-2" role="banner">
				
<div class="top-panel invert">
	<div class="container">
		<div class="top-panel__inner">
			<div class="top-panel__container">
				<div class="top-panel__message"> Democratic Voice of Burma  <br>  English language news from Burma’s largest independent media network</div>				
				<div class="top-panel__wrap-items">
					<div class="top-panel__menus">
																		<div class="social-list social-list--header social-list--icon"><ul id="social-list-1" class="social-list__items inline-list"><li id="menu-item-84526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84526"><a href="https://www.twitter.com/DVB_English"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-84527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84527"><a href="https://www.facebook.com/DVB-English-News-123222101107"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-84775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84775"><a href="https://www.instagram.com/dvbtvnews"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-84776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84776"><a href="https://www.youtube.com/c/DVBTVnews"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>					</div>
				</div>
			</div>
		</div>
	</div>
</div><!-- .top-panel -->

		<div class="header-container">
			<div class="container">
	<div class="header-container_wrap">
		<div class="row row-md-center">
			<div class="col-xs-12">
				<div class="site-branding">
					<div class="site-logo site-logo--image"><a class="site-logo__link" href="http://english.dvb.no/" rel="home"><img src="http://english.dvb.no/wp-content/uploads/2021/10/LOGO_LANSCAPE-1.png" alt="DVB" class="site-link__img"  width="128" height="50"></a></div>									</div>
			</div>

					</div>

		<div class="header-nav-wrapper header-components-visible">
			<nav id="site-navigation" class="main-navigation" role="navigation"><button class="menu-toggle" aria-expanded="false"><span class="menu-toggle-box"><span class="menu-toggle-inner"></span></span></button><ul id="main-menu" class="menu"><li id="menu-item-20710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20710"><a href="http://english.dvb.no/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-84949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84949"><a href="http://english.dvb.no/the-regions/">The Regions</a></li>
	<li id="menu-item-84950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84950"><a href="http://english.dvb.no/international/">International</a></li>
	<li id="menu-item-20712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20712"><a href="http://english.dvb.no/category/news/business-news/">Business</a></li>
	<li id="menu-item-84951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84951"><a href="http://english.dvb.no/economy/">Economy</a></li>
</ul>
</li>
<li id="menu-item-20719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20719"><a href="http://english.dvb.no/category/dvb-video/">Video</a></li>
<li id="menu-item-84936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84936"><a href="http://english.dvb.no/contact-2/">Contact</a></li>
<li id="menu-item-84941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84941"><a href="http://english.dvb.no/donate/">Donate</a></li>
<li id="menu-item-84942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84942"><a href="http://english.dvb.no/daily-briefing/">Daily Briefing</a></li>
<li id="menu-item-85228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85228"><a href="http://english.dvb.no/cartoons/">Cartoons</a></li>
</ul></nav><!-- #site-navigation -->
							<div class="header-components"><button class="search-form__toggle"></button></div>
						<div class="header-search"><div id="cherry-search-wrapper-1" class="cherry-search-wrapper" data-args='{"change_standard_search":"true","search_button_icon":"","search_button_text":"Search","search_placeholder_text":"Enter Keyword","search_source":["any"],"exclude_source_category":"projects","exclude_source_tags":"","exclude_source_post_format":"","limit_query":"5","results_order_by":"date","results_order":"asc","title_visible":"true","limit_content_word":"25","author_visible":"true","author_prefix":"Posted by:","thumbnail_visible":"true","enable_scroll":"true","result_area_height":"500","more_button":"View more.","negative_search":"Sorry, but nothing matched your search terms.","server_error":"Sorry, but we cannot handle your search query now. Please, try again later!","id":1}'><div class="cherry-search ">
	<form role="search" method="get" class="search-form cherry-search__form " action="http://english.dvb.no">
		<label class="cherry-search__label">
			<span class="screen-reader-text">Search for:</span>
<input type="search"  class="search-field cherry-search__field search-form__field" placeholder="Enter Keyword&hellip;" value="" name="s" autocomplete="off"/>
<input type="hidden" value='{"search_source":["any"],"results_order":"asc","results_order_by":"date","exclude_source_category":"projects"}' name="settings" />

		</label>
		<button type="submit" class="search-submit cherry-search__submit btn btn-primary">
	
	<span class="cherry-search__submite_text">Search</span>
</button>


	</form>
	<div class="cherry-search__results-list">
	<ul></ul>
	<div class="cherry-search__spinner_holder"><div class="cherry-search__spinner"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div>
	<span class="cherry-search__message"></span>
</div>

</div>
</div><button class="search-form__close"></button></div>		</div>
	</div>
</div>
		</div><!-- .header-container -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	
		<div class="breadcrumbs invert"><div class="container"><div class="row"><div class="breadcrumbs__title"><h5 class="page-title">Junta&#8217;s &#8220;Township Encroachment Committees&#8221; displacing thousands in Mandalay land grabs</h5></div><div class="breadcrumbs__items">
		<div class="breadcrumbs__content">
		<div class="breadcrumbs__wrap"><div class="breadcrumbs__item"><a href="http://english.dvb.no/" class="breadcrumbs__item-link is-home" rel="home" title="Home">Home</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#62;</div></div> <div class="breadcrumbs__item"><a href="http://english.dvb.no/category/breaking/" class="breadcrumbs__item-link" rel="tag" title="Breaking">Breaking</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#62;</div></div> <div class="breadcrumbs__item"><span class="breadcrumbs__item-target">Junta&#8217;s &#8220;Township Encroachment Committees&#8221; displacing thousands in Mandalay land grabs</span></div>
		</div>
		</div></div></div></div>
		</div>
	
	<div class="site-content_wrap container">

		<div class="row">

			<div id="primary" class="col-xs-12">

				<main id="main" class="site-main" role="main">

					<article id="post-86045" class="post-86045 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking has-thumb">

	
	<figure class="post-thumbnail"><img class="post-thumbnail__img wp-post-image" src="http://english.dvb.no/wp-content/uploads/2022/03/521165-Myit-Nge-CDM-Housing-remove-by-SAC-6-730x365-1.jpeg" alt="Junta&#039;s &quot;Township Encroachment Committees&quot; displacing thousands in Mandalay land grabs" width="730" height="365"></figure><!-- .post-thumbnail -->

	<header class="entry-header">
		<div class="entry-meta"><span class="post__date"><a href="http://english.dvb.no/2022/03/10/"  class="post__date-link" ><time datetime="2022-03-10T18:58:47+07:00">March 10, 2022</time></a></span><span class="post__cats">in <a href="http://english.dvb.no/category/breaking/" rel="tag">Breaking</a></span><span class="post__comments"><i class="fa fa-comments"></i>0</span><span class="posted-by">by <a href="http://english.dvb.no/author/samdf/"  class="posted-by__author" rel="author">DVB English</a></span></div>
		<h1 class="entry-title h3-style">Junta's "Township Encroachment Committees" displacing thousands in Mandalay land grabs</h1>	</header>

	<div class="entry-content">
		
<p>The eviction of thousands of long-term settlers living on the fringes of Mandalay’s railway network are to be followed with an even larger dispossession of homeowners and businesses in the region, as military land grabs continue apace.</p>



<p>The junta has, since the coup, established what it calls “Township Encroachment Committees” in Mandalay with the intent of forcibly evicting people from land across the region. </p>



<p>The recent actions of these land grab committees show that they do not discriminate between those living on government or private land — a thin distinction in Burma — or, indeed, between those with or without a contractual claim to properties.</p>



<p></p>



<p><strong>Railway settlers displaced</strong></p>



<p>From Feb. 26 onwards, members of the security forces moved to oversee the destruction of at least 200 established settler households, home to an estimated 1,000 people, in Mandalay’s Pyigyidagun township.<br></p>



<p>Affected households were told by the military’s municipal staff that homes were to be torn down as they had been erected too close to electricity pylons. Residents told DVB that most of the homes had existed for over four decades, and had been provided with official permissions from past administrations.&nbsp;</p>



<p>The dwellings had been erected along a stretch of railway operated by Myanma&nbsp; railway lines — such homes have become a popular target for the military; since the coup, soldiers have overseen the destruction of similar sites in Mandalay’s Aung Myay Tharzan, Chanmyatharzi, and Amarapura townships, as well as settlements in Kannar Road — to say nothing of other enforced “clearances” across the country, notably in Yangon’s <a href="https://english.dvb.no/the-end-of-the-settlement-yangon-squat-clearances-uproot-thousands/">Hlaingtharyar and Thanlyin</a> townships, that have left tens of thousands of people without shelter.</p>



<p>“Nobody let us know about it until 8.a.m. They arrived at 9.a.m. and asked us to pack our stuff and leave,” one of the displaced told DVB.</p>



<p>According to several sources, authorities then brought in the bulldozers.&nbsp;</p>



<p>“Even men were in tears on that day — we didn’t expect this terrible situation to happen… I have no doubt that many families are now in terrible difficulties,” one of the affected, who works for a private company, told DVB.</p>



<p>Many amongst the displaced report being forced to sleep by roadsides or to take shelter in monasteries after being denied rental accommodation — landlords’ have said that they fear authorities may conjur up charges that the displaced are involved in anti-junta activities, giving themselves the ability to confiscate properties under newly enacted anti-terrorism laws.</p>



<p>Others have remained in temporary shelters nearby, holding onto the hope of reclaiming their homes.</p>



<p></p>



<p><strong>CDM railway staff targeted</strong></p>



<p>Just one week later, on March 7, members of the security forces convened on the staff dormitories of state-owned Myanma Railways in the town of Myitnge — a short drive south from the center of Mandalay town — and announced over loudspeaker that they were to evict those participating in the civil disobedience movement (CDM).&nbsp;</p>



<p>Afterwards, troops drove across the town to promote their message, threatening railway staff living in private property that their homes too would be appropriated by the military, an employee of Myanma Railways said.</p>



<p>Local sources told DVB that approximately 5,000 civilian households and public housing spaces — home to nearly 50,000 people — may be implicated in the order. Troops are said to have deployed across Myitnge, and have established checkpoints to monitor the movements of those participating in the CDM.</p>



<p>“The announcement is causing severe difficulties for those affected — two thirds of the staff have now returned to their jobs,” a CDM railway worker said.&nbsp;</p>



<p>Troops are believed to have begun forcing workers to register locations at ward administration offices a month ago, forcing a number of people to flee to rural areas.</p>



<p>“This does not only affect CDM staff — troops are evicting the whole town, including civilians,” one resident told DVB.</p>



<figure class="wp-block-image size-full"><a href="http://english.dvb.no/wp-content/uploads/2022/03/521230-Ba-Htoo-Stadium-730x365-1.jpeg"><img loading="lazy" width="730" height="365" src="http://english.dvb.no/wp-content/uploads/2022/03/521230-Ba-Htoo-Stadium-730x365-1.jpeg" alt="" class="wp-image-86046" srcset="http://english.dvb.no/wp-content/uploads/2022/03/521230-Ba-Htoo-Stadium-730x365-1.jpeg 730w, http://english.dvb.no/wp-content/uploads/2022/03/521230-Ba-Htoo-Stadium-730x365-1-300x150.jpeg 300w, http://english.dvb.no/wp-content/uploads/2022/03/521230-Ba-Htoo-Stadium-730x365-1-370x185.jpeg 370w" sizes="(max-width: 730px) 100vw, 730px" /></a><figcaption>Ba Htoo Stadium, Chan Aye Tharzan township, central Mandalay.</figcaption></figure>



<p><strong>Land reclamations in central Mandalay threaten hundreds of businesses</strong></p>



<p>Whilst threatening residents of Myitnge with the loss of their homes, the military, in the first week of March, also moved to seize land 15 kilometers to the north — in Chan Aye Tharzan township, central Mandalay — handing eviction notices to owners of businesses and residential apartments close to the Ba Htoo Stadium compound.</p>



<p>Over 130 market stalls and apartments are believed to be located in the vicinity, with local sources saying that tenants may have paid upwards of approximately K1,000 lakh (US$55,000) for a space.&nbsp;</p>



<p>The owners of the plot say that they are not pleased with the order, which has been made by Mandalay Region’s military-affiliated Department of Sports and Physical Education.</p>



<p>Approximately eight years are believed to remain on the original lease granted by the government, as bemused tenants say that they are facing  difficulties in abiding by the order due to ongoing political unrest and uncertainty caused by the pandemic.</p>



<p>A man who has lived in an apartment by Ba Htoo Stadium for over two decades told DVB that the eviction had no basis in law, and that no contingency plans had been provided to tenants by the military.</p>



<p>“They just sent a letter via the post office… According to the law, they should arrange compensation, or relocation plans.”</p>



<p>On Nov. 3 of last year, Min Aung Hlaing visited the stadium, ordering authorities to renovate sidewalks and remove billboards affixed to its exterior. </p>



<p>Locals speculate that the junta head may, at the same time, have ordered the removal of the stallholders and tenants, regarding them to be a similar eyesore. Sources close to the military told DVB that they were aware that businesses directly outside of the stadium blocked the public&#8217;s view of its entrance.</p>



<p>According to notice letters sent by authorities, a total of 133 shops in Ba Htoo Stadium, 95 shops in Aung Myay Mandala Stadium, and 162 shops in Pyin Oo Lwin Stadium have been ordered to shutter by March 31 at the latest.</p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-footer-container"><div class="share-btns__list share-btns__list-single "><div class="share-btns__items"><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fenglish.dvb.no%2Fmandalay-junta-land-grabs%2F&amp;t=Junta%26%238217%3Bs+%26%238220%3BTownship+Encroachment+Committees%26%238221%3B+displacing+thousands+in+Mandalay+land+grabs" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fenglish.dvb.no%2Fmandalay-junta-land-grabs%2F&amp;text=Junta%26%238217%3Bs+%26%238220%3BTownship+Encroachment+Committees%26%238221%3B+displacing+thousands+in+Mandalay+land+grabs" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http%3A%2F%2Fenglish.dvb.no%2Fmandalay-junta-land-grabs%2F" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fenglish.dvb.no%2Fmandalay-junta-land-grabs%2F&amp;title=Junta%26%238217%3Bs+%26%238220%3BTownship+Encroachment+Committees%26%238221%3B+displacing+thousands+in+Mandalay+land+grabs&amp;summary=The+eviction+of+thousands+of+long-term+settlers+living+on+the+fringes+of+Mandalay%E2%80%99s+railway+network+are+to+be+followed+with+an+even+larger+dispossession+of+homeowners+and+businesses+in+the+region%2C+as+military+land+grabs+continue+apace.+The+junta+has%2C+since+the+coup%2C+established+what+it+calls+%E2%80%9CTownship+Encroachment+Committees%E2%80%9D+in+Mandalay+with+the+intent+%26hellip%3B&amp;source=http%3A%2F%2Fenglish.dvb.no%2Fmandalay-junta-land-grabs%2F" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fenglish.dvb.no%2Fmandalay-junta-land-grabs%2F&amp;description=Junta%26%238217%3Bs+%26%238220%3BTownship+Encroachment+Committees%26%238221%3B+displacing+thousands+in+Mandalay+land+grabs&amp;media=http%3A%2F%2Fenglish.dvb.no%2Fwp-content%2Fuploads%2F2022%2F03%2F521165-Myit-Nge-CDM-Housing-remove-by-SAC-6-730x365-1.jpeg" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div></div></div>
		<div class="cherry-trend-rating"><div class="cherry-trend-rating__stars cherry-trend-stars" data-post="86045" data-format="%1$s (%2$s. Average %3$s of %4$s)"><span class="cherry-trend-stars__item cherry-trend-star cherry-trend-star--active" data-rate="5">5</span><span class="cherry-trend-stars__item cherry-trend-star" data-rate="4">4</span><span class="cherry-trend-stars__item cherry-trend-star" data-rate="3">3</span><span class="cherry-trend-stars__item cherry-trend-star" data-rate="2">2</span><span class="cherry-trend-stars__item cherry-trend-star" data-rate="1">1</span></div> (<span class="cherry-trend-rating__votes">1 vote</span>. Average <span class="cherry-trend-rating__val">5</span> of 5)</div>	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://english.dvb.no/factory-owners-barely-surviving/" rel="prev"><span class="screen-reader-text">Previous Post</span>Burma&#8217;s factory owners &#8220;barely surviving&#8221; in face of power cuts, fuel price rise</a></div><div class="nav-next"><a href="http://english.dvb.no/88-generation-activist-mya-aye-handed-third-prison-spell-by-military/" rel="next"><span class="screen-reader-text">Next Post</span>88 Generation activist Mya Aye handed third prison spell by military</a></div></div>
	</nav>
				</main><!-- #main -->

			</div><!-- #primary -->

			
		</div><!-- .row -->

	</div><!-- .site-content_wrap -->

	

	</div><!-- #content -->

	<footer id="colophon" class="site-footer style-1 site-footer--separate" role="contentinfo">
		
<div class="footer-area-wrap invert">
	<div class="container">
		<section id="footer-area" class="footer-area widget-area footer-area--3-cols row"><aside id="portallum-widget-custom-posts-1" class="col-xs-12 col-sm-12 col-md-4 col-lg-4  widget widget-custom-posts custom-posts"><h6 class="widget-title">Most Viewed Posts</h6><div class="custom-posts__holder row"><div class="custom-posts__item post col-xs-12">
	<div class="post-inner">
		<div class="post-thumbnail">
			<a href="http://english.dvb.no/88-generation-activist-mya-aye-handed-third-prison-spell-by-military/" class="post-thumbnail__link"><img class="post-thumbnail__img" src="http://english.dvb.no/wp-content/uploads/2022/03/myaaye-72x62.jpeg" alt="88 Generation activist Mya Aye handed third prison spell by military" width="72" height="62"></a>		</div>
		<div class="post-content-wrap">
			<div class="entry-header">
				<h4 class="entry-title"><a href="http://english.dvb.no/88-generation-activist-mya-aye-handed-third-prison-spell-by-military/" title="88 Generation activist Mya Aye handed third prison spell by military">88 Generation activist Mya Aye handed third&hellip;</a></h4>			</div>
			<div class="entry-meta"><span class="post__date"><a href="http://english.dvb.no/2022/03/10/"  class="post__date-link"><time datetime="2022-03-10T22:34:09+07:00">March 10, 2022</time></a></span><span class="posted-by">by <a href="http://english.dvb.no/author/samdf/"  class="posted-by__author" rel="author">DVB English</a></span></div>
			<div class="entry-content">
							</div>
			<div class="entry-footer">
				<div class="entry-meta">
									</div>
							</div>
		</div>
	</div>
</div>
<div class="custom-posts__item post col-xs-12">
	<div class="post-inner">
		<div class="post-thumbnail">
			<a href="http://english.dvb.no/mandalay-junta-land-grabs/" class="post-thumbnail__link"><img class="post-thumbnail__img" src="http://english.dvb.no/wp-content/uploads/2022/03/521165-Myit-Nge-CDM-Housing-remove-by-SAC-6-730x365-1-72x62.jpeg" alt="Junta&#039;s &quot;Township Encroachment Committees&quot; displacing thousands in Mandalay land grabs" width="72" height="62"></a>		</div>
		<div class="post-content-wrap">
			<div class="entry-header">
				<h4 class="entry-title"><a href="http://english.dvb.no/mandalay-junta-land-grabs/" title="Junta's "Township Encroachment Committees" displacing thousands in Mandalay land grabs">Junta's "Township Encroachment Committees" displacing thousands in&hellip;</a></h4>			</div>
			<div class="entry-meta"><span class="post__date"><a href="http://english.dvb.no/2022/03/10/"  class="post__date-link"><time datetime="2022-03-10T18:58:47+07:00">March 10, 2022</time></a></span><span class="posted-by">by <a href="http://english.dvb.no/author/samdf/"  class="posted-by__author" rel="author">DVB English</a></span></div>
			<div class="entry-content">
							</div>
			<div class="entry-footer">
				<div class="entry-meta">
									</div>
							</div>
		</div>
	</div>
</div>
<div class="custom-posts__item post col-xs-12">
	<div class="post-inner">
		<div class="post-thumbnail">
			<a href="http://english.dvb.no/factory-owners-barely-surviving/" class="post-thumbnail__link"><img class="post-thumbnail__img" src="http://english.dvb.no/wp-content/uploads/2022/03/9-March-Garment-factory-workers-in-Rangoons-Hlaing-Tharyar-Industrial-Zone-72x62.jpg" alt="Burma&#039;s factory owners &quot;barely surviving&quot; in face of power cuts, fuel price rise" width="72" height="62"></a>		</div>
		<div class="post-content-wrap">
			<div class="entry-header">
				<h4 class="entry-title"><a href="http://english.dvb.no/factory-owners-barely-surviving/" title="Burma's factory owners "barely surviving" in face of power cuts, fuel price rise">Burma's factory owners "barely surviving" in face&hellip;</a></h4>			</div>
			<div class="entry-meta"><span class="post__date"><a href="http://english.dvb.no/2022/03/10/"  class="post__date-link"><time datetime="2022-03-10T15:41:14+07:00">March 10, 2022</time></a></span><span class="posted-by">by <a href="http://english.dvb.no/author/samdf/"  class="posted-by__author" rel="author">DVB English</a></span></div>
			<div class="entry-content">
							</div>
			<div class="entry-footer">
				<div class="entry-meta">
									</div>
							</div>
		</div>
	</div>
</div>
</div></aside></section>	</div>
</div><!-- .footer-area-wrap -->
		
<div class="footer-container invert">
	<div class="container">
		<div class="site-info">
			<div class="site-info-wrap"><div class="footer-copyright">&copy; 2022 DVB. All rights reserved.</div><div class="social-list social-list--footer social-list--icon"><ul id="social-list-2" class="social-list__items inline-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84526"><a href="https://www.twitter.com/DVB_English"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84527"><a href="https://www.facebook.com/DVB-English-News-123222101107"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84775"><a href="https://www.instagram.com/dvbtvnews"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84776"><a href="https://www.youtube.com/c/DVBTVnews"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div></div>
		</div><!-- .site-info -->
	</div>
</div><!-- .footer-container -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
					<script type="text/x-template" id="mobile-menu-item-template"><li
	:id="'jet-menu-item-'+itemDataObject.itemId"
	:class="itemClasses"
>
	<div
		class="jet-mobile-menu__item-inner"
		tabindex="1"
		:aria-label="itemDataObject.name"
		v-on:click="itemSubHandler"
		v-on:keyup.enter="itemSubHandler"
	>
		<a
			:class="itemLinkClasses"
			:href="itemDataObject.url"
			:rel="itemDataObject.xfn"
			:title="itemDataObject.attrTitle"
			:target="itemDataObject.target"
		>
			<div class="jet-menu-item-wrapper">
				<div
					class="jet-menu-icon"
					v-if="isIconVisible"
					v-html="itemIconHtml"
				></div>
				<div class="jet-menu-name">
					<span
						class="jet-menu-label"
						v-html="itemDataObject.name"
					></span>
					<small
						class="jet-menu-desc"
						v-if="isDescVisible"
						v-html="itemDataObject.description"
					></small>
				</div>
				<small
					class="jet-menu-badge"
					v-if="isBadgeVisible"
				>
					<span class="jet-menu-badge__inner">{{ itemDataObject.badgeText }}</span>
				</small>
			</div>
		</a>
		<span
			class="jet-dropdown-arrow"
			v-if="isSub && !templateLoadStatus"
			v-html="dropdownIconHtml"
			v-on:click="markerSubHandler"
		>
		</span>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="templateLoadStatus"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>
	</div>

	<transition name="menu-container-expand-animation">
		<mobile-menu-list
			v-if="isDropdownLayout && subDropdownVisible"
			:depth="depth+1"
			:children-object="itemDataObject.children"
		></mobile-menu-list>
	</transition>

</li>
					</script>					<script type="text/x-template" id="mobile-menu-list-template"><div
	class="jet-mobile-menu__list"
	role="navigation"
>
	<ul class="jet-mobile-menu__items">
		<mobile-menu-item
			v-for="(item, index) in childrenObject"
			:key="item.id"
			:item-data-object="item"
			:depth="depth"
		></mobile-menu-item>
	</ul>
</div>
					</script>					<script type="text/x-template" id="mobile-menu-template"><div
	:class="instanceClass"
	v-on:keyup.esc="escapeKeyHandler"
>
	<div
		class="jet-mobile-menu__toggle"
		ref="toggle"
		tabindex="1"
		aria-label="Open/Close Menu"
		v-on:click="menuToggle"
		v-on:keyup.enter="menuToggle"
	>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="toggleLoaderVisible"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>

		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="!menuOpen && !toggleLoaderVisible"
			v-html="toggleClosedIcon"
		></div>
		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="menuOpen && !toggleLoaderVisible"
			v-html="toggleOpenedIcon"
		></div>
		<span
			class="jet-mobile-menu__toggle-text"
			v-if="toggleText"
			v-html="toggleText"
		></span>

	</div>

	<transition name="cover-animation">
		<div
			class="jet-mobile-menu-cover"
			v-if="menuContainerVisible && coverVisible"
			v-on:click="closeMenu"
		></div>
	</transition>

	<transition :name="showAnimation">
		<div
			class="jet-mobile-menu__container"
			v-if="menuContainerVisible"
		>
			<div
				class="jet-mobile-menu__container-inner"
			>
				<div
					class="jet-mobile-menu__header-template"
					v-if="headerTemplateVisible"
				>
					<div
						class="jet-mobile-menu__header-template-content"
						ref="header-template-content"
						v-html="headerContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__controls"
				>
					<div
						class="jet-mobile-menu__breadcrumbs"
						v-if="isBreadcrumbs"
					>
						<div
							class="jet-mobile-menu__breadcrumb"
							v-for="(item, index) in breadcrumbsPathData"
							:key="index"
						>
							<div
								class="breadcrumb-label"
								v-on:click="breadcrumbHandle(index+1)"
								v-html="item"
							></div>
							<div
								class="breadcrumb-divider"
								v-html="breadcrumbIcon"
								v-if="(breadcrumbIcon && index !== breadcrumbsPathData.length-1)"
							></div>
						</div>
					</div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Close Menu"
						v-if="!isBack && isClose"
						v-html="closeIcon"
						v-on:click="menuToggle"
						v-on:keyup.enter="menuToggle"
					></div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Back to Prev Items"
						v-if="isBack"
						v-html="backIcon"
						v-on:click="goBack"
						v-on:keyup.enter="goBack"
					></div>
				</div>

				<div
					class="jet-mobile-menu__before-template"
					v-if="beforeTemplateVisible"
				>
					<div
						class="jet-mobile-menu__before-template-content"
						ref="before-template-content"
						v-html="beforeContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__body"
				>
					<transition :name="animation">
						<mobile-menu-list
							v-if="!templateVisible"
							:key="depth"
							:depth="depth"
							:children-object="itemsList"
						></mobile-menu-list>
						<div
							class="jet-mobile-menu__template"
							ref="template-content"
							v-if="templateVisible"
						>
							<div
								class="jet-mobile-menu__template-content"
								v-html="itemTemplateContent"
							></div>
						</div>
					</transition>
				</div>

				<div
					class="jet-mobile-menu__after-template"
					v-if="afterTemplateVisible"
				>
					<div
						class="jet-mobile-menu__after-template-content"
						ref="after-template-content"
						v-html="afterContent"
					></div>
				</div>

			</div>
		</div>
	</transition>
</div>
					</script><script type="text/html" id="tmpl-search-form-results-item-1"><li class="cherry-search__results-item">
	<a href="{{{data.link}}}">
		<span class="cherry-search__item-thumbnail">{{{data.thumbnail}}}</span>
		<span class="cherry-search__item-attr">
			<span class="cherry-search__item-title"><strong>{{{data.title}}}</strong></span>
			<span class="cherry-search__item-content">{{{data.content}}}</span>
			<span class="cherry-search__item-author">{{{data.author}}}</span>
		</span>
	</a>
</li></script><link rel='stylesheet' id='cherry-search-css'  href='http://english.dvb.no/wp-content/plugins/cherry-search/assets/css/min/cherry-search.min.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='http://english.dvb.no/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='http://english.dvb.no/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='http://english.dvb.no/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='http://english.dvb.no/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.4.6' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(http://english.dvb.no/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(http://english.dvb.no/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(http://english.dvb.no/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(http://english.dvb.no/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(http://english.dvb.no/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(http://english.dvb.no/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
.elementor-kit-84299{--e-global-color-primary:#6EC1E4;--e-global-color-secondary:#54595F;--e-global-color-text:#7A7A7A;--e-global-color-accent:#61CE70;--e-global-color-4833ca4:#173A36;--e-global-color-88dd2d1:#FFFFFF;--e-global-typography-primary-font-family:"Roboto";--e-global-typography-primary-font-weight:600;--e-global-typography-secondary-font-family:"Roboto Slab";--e-global-typography-secondary-font-weight:400;--e-global-typography-text-font-family:"Roboto";--e-global-typography-text-font-weight:400;--e-global-typography-accent-font-family:"Roboto";--e-global-typography-accent-font-weight:500;}.elementor-section.elementor-section-boxed > .elementor-container{max-width:1140px;}.elementor-widget:not(:last-child){margin-bottom:20px;}{}h1.entry-title{display:var(--page-title-display);}@media(max-width:1024px){.elementor-section.elementor-section-boxed > .elementor-container{max-width:1024px;}}@media(max-width:767px){.elementor-section.elementor-section-boxed > .elementor-container{max-width:767px;}}
</style>
<link rel='stylesheet' id='jet-blog-css'  href='http://english.dvb.no/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='http://english.dvb.no/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.4.6' type='text/css' media='all' />
<script type='text/javascript' id='cherry-js-core-js-extra'>
/* <![CDATA[ */
var wp_load_style = ["cherry-socialize-public.css","cherry-trending-posts.css","wp-block-library.css","jet-engine-frontend.css","contact-form-7.css","wsl-widget.css","cherry-handler-css.css","cherry-google-fonts-portallum.css","jet-menu-public-styles.css","cherry-popups-font-awesome.css","cherry-popups-styles.css","portallum-theme-style.css"];
var wp_load_script = ["cherry-js-core.js","contact-form-7.js","cherry-handler-js.js","cherry-post-formats.js","jet-menu-public-scripts.js","cherry-popups-scripts.js","portallum-theme-script.js"];
var cherry_ajax = "0c52f51ee2";
var ui_init_object = {"auto_init":"false","targets":[]};
var CherryCollectedCSS = {"type":"text\/css","title":"cherry-collected-dynamic-style","css":"#cherry-search-wrapper-1 .cherry-search__results-list {overflow-y:auto; max-height:500px; }"};
/* ]]> */
</script>
<script type='text/javascript' src='http://english.dvb.no/wp-content/themes/portallum/cherry-framework/modules/cherry-js-core/assets/js/min/cherry-js-core.min.js?ver=1.5.7' id='cherry-js-core-js'></script>
<script type='text/javascript' id='cherry-js-core-js-after'>
function CherryCSSCollector(){"use strict";var t,e=window.CherryCollectedCSS;void 0!==e&&(t=document.createElement("style"),t.setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CherryCSSCollector();
</script>
<script type='text/javascript' src='http://english.dvb.no/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://english.dvb.no/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/english.dvb.no\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://english.dvb.no/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='cherry-handler-js-js-extra'>
/* <![CDATA[ */
var cherry_subscribe_form_ajax = {"action":"cherry_subscribe_form_ajax","nonce":"8ec700c7f7","type":"POST","data_type":"json","is_public":"true","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"Access is allowed","wait_processing":"Please wait, processing the previous request"}};
var cherryHandlerAjaxUrl = {"ajax_url":"http:\/\/english.dvb.no\/wp-admin\/admin-ajax.php"};
var cherry_login_form_ajax = {"action":"cherry_login_form_ajax","nonce":"550182bea3","type":"POST","data_type":"json","is_public":"true","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"Access is allowed","wait_processing":"Please wait, processing the previous request"}};
var cherryHandlerAjaxUrl = {"ajax_url":"http:\/\/english.dvb.no\/wp-admin\/admin-ajax.php"};
var cherry_register_form_ajax = {"action":"cherry_register_form_ajax","nonce":"754557465b","type":"POST","data_type":"json","is_public":"true","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"Access is allowed","wait_processing":"Please wait, processing the previous request"}};
var cherryHandlerAjaxUrl = {"ajax_url":"http:\/\/english.dvb.no\/wp-admin\/admin-ajax.php"};
var cherry_search_public_action = {"action":"cherry_search_public_action","nonce":"7d3c98739d","type":"GET","data_type":"json","is_public":"true","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"Access is allowed","wait_processing":"Please wait, processing the previous request"}};
var cherryHandlerAjaxUrl = {"ajax_url":"http:\/\/english.dvb.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://english.dvb.no/wp-content/themes/portallum/cherry-framework/modules/cherry-handler/assets/js/min/cherry-handler.min.js?ver=1.5.7' id='cherry-handler-js-js'></script>
<script type='text/javascript' src='http://english.dvb.no/wp-content/themes/portallum/cherry-framework/modules/cherry-post-formats-api/assets/js/min/cherry-post-formats.min.js?ver=1.5.7' id='cherry-post-formats-js'></script>
<script type='text/javascript' src='http://english.dvb.no/wp-content/plugins/jet-menu/assets/public/lib/vue/vue.min.js?ver=2.6.11' id='jet-vue-js'></script>
<script type='text/javascript' id='jet-menu-public-scripts-js-extra'>
/* <![CDATA[ */
var jetMenuPublicSettings = {"version":"2.1.2","ajaxUrl":"http:\/\/english.dvb.no\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"http:\/\/english.dvb.no\/wp-json\/jet-menu-api\/v1\/elementor-template","menuItemsApiUrl":"http:\/\/english.dvb.no\/wp-json\/jet-menu-api\/v1\/get-menu-items","restNonce":"0111c48ee6","devMode":"false","wpmlLanguageCode":"","menuSettings":{"jetMenuRollUp":"true","jetMenuMouseleaveDelay":"500","jetMenuMegaWidthType":"container","jetMenuMegaWidthSelector":"","jetMenuMegaOpenSubType":"hover","jetMenuMegaAjax":"false"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://english.dvb.no/wp-content/plugins/jet-menu/assets/public/js/legacy/jet-menu-public-scripts.js?ver=2.1.2' id='jet-menu-public-scripts-js'></script>
<script type='text/javascript' id='jet-menu-public-scripts-js-after'>
function CxCSSCollector(){"use strict";var t,e=window.CxCollectedCSS;void 0!==e&&((t=document.createElement("style")).setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CxCSSCollector();
</script>
<script type='text/javascript' src='http://english.dvb.no/wp-content/plugins/cherry-popups/assets/js/cherry-popups-plugin.js?ver=1.1.8' id='cherry-popups-plugin-js'></script>
<script type='text/javascript' src='http://english.dvb.no/wp-content/plugins/cherry-popups/assets/js/cherry-popups-scripts.js?ver=1.1.8' id='cherry-popups-scripts-js'></script>
<script type='text/javascript' src='http://english.dvb.no/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='http://english.dvb.no/wp-content/themes/portallum/assets/js/min/swiper.jquery.min.js?ver=3.4.2' id='jquery-swiper-js'></script>
<script type='text/javascript' src='http://english.dvb.no/wp-content/themes/portallum/assets/js/jquery.stretch.js?ver=1.0.0' id='jquery-stretch-js'></script>
<script type='text/javascript' src='http://english.dvb.no/wp-content/themes/portallum/assets/js/elements.js?ver=1.0.0' id='elements-js'></script>
<script type='text/javascript' id='portallum-theme-script-js-extra'>
/* <![CDATA[ */
var portallum = {"ajaxurl":"http:\/\/english.dvb.no\/wp-admin\/admin-ajax.php","labels":{"totop_button":"","header_layout":"style-2"},"toTop":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://english.dvb.no/wp-content/themes/portallum/assets/js/theme-script.js?ver=1.0.1' id='portallum-theme-script-js'></script>
<script type='text/javascript' src='http://english.dvb.no/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='http://english.dvb.no/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://english.dvb.no/wp-includes/js/wp-util.min.js?ver=5.8.3' id='wp-util-js'></script>
<script type='text/javascript' id='cherry-search-js-extra'>
/* <![CDATA[ */
var cherrySearchMessages = {"serverError":"Sorry, but we cannot handle your search query now. Please, try again later!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://english.dvb.no/wp-content/plugins/cherry-search/assets/js/min/cherry-search.min.js?ver=1.1.5' id='cherry-search-js'></script>
<script type='text/javascript' id='cherry-trending-posts-js-extra'>
/* <![CDATA[ */
var cherryTrendPosts = {"ajaxurl":"http:\/\/english.dvb.no\/wp-admin\/admin-ajax.php","nonce":"3e5e82b731","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://english.dvb.no/wp-content/plugins/cherry-trending-posts/assets/js/script.min.js?ver=1.0.2' id='cherry-trending-posts-js'></script>
<script type='text/javascript' src='http://english.dvb.no/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.6' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='http://english.dvb.no/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.6' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='http://english.dvb.no/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='http://english.dvb.no/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://english.dvb.no/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='http://english.dvb.no/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.6' id='share-link-js'></script>
<script type='text/javascript' src='http://english.dvb.no/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.6","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"e_import_export":true,"additional_custom_breakpoints":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true},"urls":{"assets":"http:\/\/english.dvb.no\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":86045,"title":"Junta%27s%20%22Township%20Encroachment%20Committees%22%20displacing%20thousands%20in%20Mandalay%20land%20grabs%20%E2%80%93%20DVB","excerpt":"","featuredImage":"http:\/\/english.dvb.no\/wp-content\/uploads\/2022\/03\/521165-Myit-Nge-CDM-Housing-remove-by-SAC-6-730x365-1.jpeg"}};
</script>
<script type='text/javascript' src='http://english.dvb.no/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.6' id='elementor-frontend-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"http:\/\/english.dvb.no\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"http:\/\/english.dvb.no\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://english.dvb.no/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.5.9' id='jet-elements-js'></script>
<script type='text/javascript' src='http://english.dvb.no/wp-content/plugins/jet-menu/includes/elementor/assets/public/js/legacy/widgets-scripts.js?ver=2.1.2' id='jet-menu-elementor-widgets-scripts-js'></script>
<script type='text/javascript' src='http://english.dvb.no/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.6' id='preloaded-modules-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"http:\/\/english.dvb.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://english.dvb.no/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.14' id='jet-blog-js'></script>

</body>
</html>
